Metrics from Heroku logs integration will be absent while logs are missing
Incident Report for Librato
Resolved
This incident has been resolved.
Posted 10 months ago. Jan 11, 2018 - 08:03 UTC
Monitoring
Metrics from Heroku logs will be missing while the Heroku incident continues: https://status.heroku.com/incidents/1372
Posted 10 months ago. Jan 11, 2018 - 06:24 UTC